Se me acabó la temporada…

Foro de Quad RUTAS QUEDADAS Y EVENTOS RUTAS EN EL ESTE Se me acabó la temporada…

Este debate contiene 37 respuestas, tiene 12 mensajes y lo actualizó  Yolanda hace 7 años.

Viendo 10 publicaciones - del 1 al 10 (de un total de 38)
  • Autor
    Publicaciones
  • #46660

    Yolanda
    Quadtrero

    Hola!!!

    Pues si, a mi se me acabó la temporada, mi quad ha muerto y pinta bastante mal… Asi que lo repararé, pero con calma, pensando en septiembre…

    Que tengais buenas rutas y nos vemos en cuanto vuelva el frio!!!

    PD: Eso no quita que vaya piponeando por aqui, eh??? :wink:

    #46661

    Fisto
    Quadtrero

    bueno aqui estaremos esperendote para salir

    un saludo fisto el ave

    #46663

    Gio
    Moderador Quadtrero

    Eso mismo digo yo…

    Ahora que tengo el mio a punto vas tu y lo estropeas… jejeje!!

    Si en este tiempo de baja acción sobre tu quad, quieres proponer alguna idea para esta segunda casa tuya… solo tienes que decirlo, ok?

    Saludetes!

    Gio

    Saludos, Gio

    La Ruta del Quad
    Doy gas por esta afición... te unes al grupo?

    #46679

    david_sansa
    Quadtrero

    yolanda, nosotros estaremos por aqui, jejeje

    que le a pasado a tu quad? espero que no sea mu grabe

    #46682

    Piza
    Quadtrero

    Pues eso Yolanda que aqui nos tienes.

    Si algun dia quieres venir aunque sea sin quad ya nos apañamos.

    Un saludo y nos vemos por aqui.

    #46701

    Yolanda
    Quadtrero

    Bueno, siempre puedo quitarle el Sportsman a Elite!!! jejejeje

    Pues… mi quad… no se que le pasa pero suena muuuyyy mal, de vuelta de Sta. Coloma de Farners, ya habiendo llegado a Moia, justo al coger el asfalto, me dió "check engine", pensando que era una tonteria, quise tirar hasta el circuito donde teniamos los remolques y ya mirariamos que le pasaba, andé 50 metros, se paró en seco y salio muuuucho humo blanco por todos lados!!!
    Miré el aceite, estaba bajo pero tenia… Lo cargamos en el remolque y arrancaba, sonaba mal (a cadena de distribucion que se las tengo que hacer) pero iba… Hasta hoy, que he ido al taller y me dice Jose que ya ni arranca… :( Asi que nada, a esperar a que Jose abra motor y me diga qué narices le ha pasado…. Y como llega el calor y no lo voy a coger mucho, le he dicho que se lo tome con calma!

    Conclusión: Que aunque trates bien los cacharros, cuando se quieren joder, se joden pero de lo lindo!!! :( :(

    #46705

    Pablokan
    Quadtrero

    Vaya put***, pero bueno, piensa que para setiembre comienzan los dia mas frescos y lo disfrutarás a tope. Ojalá que no sea muy cara la reparación.

    Salu2,Pablokan.

    #46711

    SuNNeXaCT
    Quadtrero

    YOLANDA lo siento niña!!! ojala sea una tonteria y puedas salir aunque haga calor!!! eso que dices del humo blanco…… puede ser que no te refrijera bien el radiador??? a lo mejor se a podidoo quedar agarrotao el piston y por eso no arrancaba ya por ultimo. Eso pienso yo es mi humilde opinion. Un saludo

    #46712

    Yolanda
    Quadtrero

    Bien no pinta, vamos, que algo de motor es… Lo que no se que puede ser, porque cuando pasó arrancó perfectamente! Ha dejado de arrancar al cabo de 10 dias! Tambien pensamos que alguna cadena de distribución se acabó de romper, pero si hubiera sido así, al momento ya no arrancaria…
    Estaba bajo de nivel de aceite, al minimo, pero tenia…. Como no haya pegado una "enganchada" un pistón… No se, igualmente, ya puedo ir preparando la "butxaca"… :oops: :oops:

    Gracias a todos por los animos, que ahora los necesito!!! :wink:

    #46714

    SuNNeXaCT
    Quadtrero

    pues tiene pinta de ser gripada!!! al minimo de aceite, no lubrica bien, y si le a podido faltar refrigerante……. pues gripazo!!!! Niña todos cruzamos los dedos para que sea leve. Un saludo

Viendo 10 publicaciones - del 1 al 10 (de un total de 38)

Debes estar registrado para responder a este debate.