temperatura optima z400

Foro de Quad TALLER Y BRICOMANÍA temperatura optima z400

Este debate contiene 10 respuestas, tiene 6 mensajes y lo actualizó  alexpove hace 6 años, 5 meses.

Viendo 10 publicaciones - del 1 al 10 (de un total de 11)
  • Autor
    Publicaciones
  • #64533

    jaime
    Quadtrero

    buenas tardes chicos. soy un poco maniatico con los mantenimientos de las maquinas,este fin de semana tengo mi primera ruta facilita para ir aprendiendo,y me gustaria tener el quad bien puesto a punto. tiene el kit de arrastre nuevo,los neumaticos nuevos y esta sin holguras. pero no me fio mucho del estado del liquido refrigerante,lo revise y no tiene ni pizca de aceite ni nada raro,pero quiero cambiarlo y verificar que el funcionamiento del circuito es el correcto. como puedo saber el estado del termostato y de la bomba de agua? me podriais indicar donde esta el termostato y como vaciar rellenar y purgar el circuito.este quad llevaba mucho tiempo parado y tal vez se pueda resentir.

    #64543

    Norman
    Quadtrero

    Vaciarlo, es facil, quita el manguito inferior, abre el tapón del bote expansor y se vaciará.

    El termostato, está en mismo radiador, en la parte DERECHA, verás una cosa que está enrroscada, de la que salen dos cables.

    eso es el termostato.

    #64552

    Norman
    Quadtrero

    Verificar la bomba, es simple, si hace el circuito y no se calienta, esta bien :)

    Es algo báscio, si no quieres desmontar la makina para ver el posible desgaste, solo con que haga su circuito, vale.

    El termostato, es algo mas complejo, el problema es saber a que temperatura abre, en un lateral, viene la temperatura, marcado en relieve. Pero claro, si lo quitas, le pones un mechero o fuente de calor y dejas el contacto puesto, en algún momento, saltará el ventilador, pero no sabes a que temperatura ha saltado.

    Si es cierto, que si está mal, nunca saltará el ventilador, así que esa es una forma de verificarlo en plan casero total y sin abusar del fuego :)

    Tu mismo, habrás comprovado que el quad, cuando estás circulando, salta el ventilador y para, si lo hace, es que todo va bien, bomba de agua, termostato y radiador, así que eso, ya es importante a tener en cuenta.

    Espero haberte ayudado algo, si hay algo mas que pueda intertarte explicar, aquí estamos :)

    #64666

    jaime
    Quadtrero

    si,el electroventilador funciona bien no se aprecia disminucion en el nivel del vaso de expansion ni nada raro. simplemente me daba la sensacion de que calentaba muy rapido y bastante.

    #64683

    Norman
    Quadtrero

    [quote quote=”asturtxale” post=55676]si,el electroventilador funciona bien no se aprecia disminucion en el nivel del vaso de expansion ni nada raro. simplemente me daba la sensacion de que calentaba muy rapido y bastante.[/quote]

    Cierto, el LT Z400, se calienta rápido, pero es que trabaja así ese motor, y va de lujo, ya verás la dureza que tiene :)

    Lo malo, es en verano, que esas calorias que desprende, te harán pasar calor excesivo, pero da tantas alegrias….. :D

    #64883

    jmrubio
    Quadtrero

    Perdonar que me meta pero el termostato se encuentra en la parte delantera del cilindro justo debajo del colector de escape,lo que se encuentra en el radiador es el sensor de temperatura

    #64893

    Muten
    Quadtrero

    [quote quote=”jmrubio” post=55756]Perdonar que me meta pero el termostato se encuentra en la parte delantera del cilindro justo debajo del colector de escape,lo que se encuentra en el radiador es el sensor de temperatura[/quote]

    Pues si jmrubio, el termostato se encuentra donde dice jmrubio, lo del radiador uno es el sensor de temperatura y el otro tiene que ser el de nivel.
    Eso si no te lies a desmontar termostato para cambiar el agua. quita el manguito de agua i vacialo, la poca que quede en el motor no pasa nada. luego metes el manguito llenas el radiador y el baso y lo arrancas, dejas que se caliente y cuando se encienda el ventilador lo paras, dejas reposar 1hora y compruevas nivel. y si le falta le echas un poco mas. (consejo llevate un poco de agua si vas de ruta por lo que pueda ser) aveces cojen aire…

    #64944

    jaime
    Quadtrero

    le voy a cambiar el anticongelante al z400,para vaciar el circuito solo necesito soltar el manguito que sale del radiador hacia la bomba de agua esperar a que se vacie y volver a rellenar,no? ¿lleva algun purgador en el circuito? y para rellenar se rellena el radiador hasta arriba por su tapon y el vaso de expansion entre el minimo y maximo¿?

    #64950

    ruben
    Quadtrero

    correcto,rellenas por el radiador y por el vaso d expansion. tambien ahy un tornillo dond la tapa del embrage, justo el d la parte de abajo, en el lateral hee .. por ahy e sacado yo el agua sin tener que desmontar manguitos ni nada,

    #64951

    Muten
    Quadtrero

    [quote quote=”asturtxale” post=55816]le voy a cambiar el anticongelante al z400,para vaciar el circuito solo necesito soltar el manguito que sale del radiador hacia la bomba de agua esperar a que se vacie y volver a rellenar,no? ¿lleva algun purgador en el circuito? y para rellenar se rellena el radiador hasta arriba por su tapon y el vaso de expansion entre el minimo y maximo¿?[/quote]

    Cuando lo llenes de agua llena el radiador y el baso de expansion. cuando este lleno cierra el tapon y arrancalo. dejalo que se caliente para que el termostato abra y el agua circule bien, luego dejalo enfriar 1hora no abras el tapon del radiador inmediatamente porque puedes quemarte. dejalo enfriar y luego terminas de hacer nivel. y ya esta, no tiene mas misterio. Eso si como consejo si vas de ruta llevate un poco de agua por si las moscas, lo digo porque aveces te puede quedar un poquito de aire dentro, que es minimo pero asi vas mas seguro.

Viendo 10 publicaciones - del 1 al 10 (de un total de 11)

Debes estar registrado para responder a este debate.