sobre el cambio en el grizzly

Viendo 10 entradas - de la 1 a la 10 (de un total de 13)
  • Autor
    Entradas
  • #12736
    PARAQUAD
    Participante

    Acabo de registrarme y ya vengo con problemas jejjee,
    Muy buenas, es para saber si alguno de vosotros se ha visto en mi situacion y como lo ha podido solucionar…bueno os cuento resulta que despues de una reparacion importante que ha sufrido mi motor, al quad le costaba entrar el punto muerto, y aunque cosiguiera meterlo, no se señalizaba en el cuadro, bueno hasta aqui no habia demasiado problema por que el grizzly permite arrancar en cualquier marcha…. el problema real me ha venido cuando circulando en la posicion H y sin ningun sentido se encendia en el cuadro la posicion R, en este momento cortaba inyeccion y se me paraba el quad,movi un poco la palanca, delante-atras, y volvia a coger la H..en fin un calvario, al final tuve que poner la L y continuar despacito, tambien saltaba alguna vez , pero menos…yo presupongo que sera un tema electrico pero bueno a ver que me contais y a ver como lo solucionasteis, muchas gracias de antemano, un saludo,,

    #12746
    Muten
    Participante

    Muy buenas PARAQUAD y bienvenido a esta gran familia que es la rutadelquad, para nada nos molestas con tus problemas, al contrario aqui estan los compañeros para lo que sea.

    Sobre tu problema por mi opinion mira que no tengas ningun cable flojo de el sensor de la palanca o algun mal contacto de algun cable, vaya creo que seguramente sera alguna cosa asi, no creo q sea de centralitas diria yo

    un saludo 😉 😉 😉

    #12892
    pakitoblaster
    Participante

    me imagino que sera el sensor que indica la marca que llevas ,facil que este roto o al montarte los mecanicos el atv despues de la reparacion halla quedado algo mal conectado,habla con ellos.ya de paso,que tipo de reparacion le hiciste al motor?

    saludos y bienvenido compañero.

    #12893
    PARAQUAD
    Participante

    voy a ver si tengo tiempo hoy y se lo llevo , aparte de mirarme este tema me dijeron que despues de unos km tenia que llevarlo a reapretar culata y cambiar el aceite, asi que aprovechare, la reparacion que sufrio creo que es una de las mas completitas….cigueñal, cilindro,piston etc, etc…osea motor nuevo…

    #12902
    pakitoblaster
    Participante

    que ocurrio en garantia?

    #12979
    PARAQUAD
    Participante

    No creo que hubiera entrado en la garantia, pero de todas formas fue un cumulo de circustancias que se podian resumir en que el que me vendio el quad de segundamano era un malnacido, ya me lo vendio con algun enganchon fuerte y al poco de tenerlo placa, placa, gripazo, hablo con el y casi salimos a ostias en fin un calvario que al final decidi repararlo por mi cuenta para no tener que matar a nadie….la parte positiva es que ahora lo tengo con el motor nuevo y vuelvo a empezar, hoy se lo he llevado al taller y me ha dicho que lo del cambio es por que se quedo desajustada una varilla y que es facil de solucionar mañana cuando lo recoja me va a enseñar como….un saludo

    #13000
    pakitoblaster
    Participante

    todo tiene solucion,bueno que disfrutes de tu pepinako. 😀

    #13036
    PARAQUAD
    Participante

    gracias tio , hoy lo he recogido y ya va de maravilla,oye a ver si te animas y te vienes un poco para nuestra zona que te pilla cerca, un saludete.

    #13089
    pakitoblaster
    Participante

    yo vivo en guadalajara,me pilla mal,gracias por la invitacion.

    #14522
    PARAQUAD
    Participante

    Mecaguenlaleche,acabo de volver de ruta y he estado toda ella otra vez liado con el rollo de que la marcha atras saltaba el indicador y me paraba el quad, la otra vez toque la regulacion de la varilla de las marchas y parece que se arreglo, pero cuando llevo un tiempo el quad en marcha vuelve a aparecer el dichoso problema ya me tiene loco….ha alguien le ha pasado????

Viendo 10 entradas - de la 1 a la 10 (de un total de 13)
  • Debes estar registrado para responder a este debate.
Abrir chat