Ruido metalico en eje trasero o en la cadena Warrior 350

Foro de Quad TALLER Y BRICOMANÍA Ruido metalico en eje trasero o en la cadena Warrior 350

Este debate contiene 8 respuestas, tiene 2 mensajes y lo actualizó  JOSE MANUEL hace 7 años.

Viendo 9 publicaciones - del 1 al 9 (de un total de 9)
  • Autor
    Publicaciones
  • #49432

    JOSE MANUEL
    Quadtrero

    Hola el domingo por la tarde fuimos a dar una vueltecilla hasta casi Montserrat, y al volver, llegando a casa, el Warrior comenzó a hacer un ruido muy fuerte en el eje trasero (creo yo) muy parecido al que me hizo hace un mes y medio cuando rompieron los rodamientos del eje, los cambie y todo solucionado, pero ahora vuelve a hacerlo… lo extraño es que si engraso la cadena y el buje (porque puse un engrasador en el buje) el ruido desaparece, no se si es porque nos metimos mucho por una riera y se mojo todo???? os ha pasado algo parecido???? lo primero que haré esta vez será engrasar solo la cadena para descartar una cosa u otra… :?: :?: :?: por que rodamientos otra vez en mes y medio no puede ser??? además el eje no tiene juego como la otra vez…

    #49624

    Norman
    Quadtrero

    Bueno, espero que no, pero… si los rodamientos, no se colocan adecuadamente en el asiento, duran dos rutas.
    Al menos se de algún caso.
    Tambien, puede que hayas puesto rodamientos nuevos, pero el buje, estuviese mal y los rodamientos, no asienten en su sitio bien, con lo que también se van muy rapido.
    de todas maneras, prueva a engrasar la cadena como dices y descarta.

    #49995

    JOSE MANUEL
    Quadtrero

    He engrasado la cadena y el ruido sigue, he engrasado el buje y lo mismo, por lo que he decidido sacar otra vez el eje para ver que pasa… y he visto que del rodamiento izquierdo ha saltado un trozo de guía, la guía que hace que las bolas no se salgan, he estado dandole vueltas y creo que el fallo no fue un mal montaje si no otro…
    Bastantes dias después de cambiar los rodamientols ví que uno de los tensores de la cadena se había aflojado hasta quedar suelto. :oops: :oops:
    Seguro que eso fue lo que rompió los rodamiento la otra vez y éstos esta vez, los voy a cambiar de nuevo y haber que pasa…

    #50009

    Norman
    Quadtrero

    Que la cadena no esté bien tensa, no deberia machacar los rodamientos.

    Revisa muy bien que los asientos de los rodamientos, estén bien y no tengan marcas extrañas, revisa que las bolas interiores de los rodamientos, no hayan marcado las pistas donde sientan los rodamientos.
    Si está todo bien, asegurate de que usas buena grasa, de que los guardapolvos, está bien colocados, puede que no estén bien y entre suciedad que daña el rodamiento.

    Hazlo despacio y asegurandote en cada paso.

    Suerte compi

    #50016

    JOSE MANUEL
    Quadtrero

    Me refería que al quedar el tensor de la izquierda suelto y el de la derecha al estar bien colocado en su sitio, imagino que el eje no queda perpendicular a la cadena como debería, y esto podría provocar la rotura de los rodamientos… porque el quad tendía a irse hacia un lado, podría ser esto??? es que los rodamientos estaban bien colocados, los retenes también, la grasa era de 1ª, y se engrasó cada salida, … :?: :?:

    #50017

    Norman
    Quadtrero

    Me refería que al quedar el tensor de la izquierda suelto y el de la derecha al estar bien colocado en su sitio, imagino que el eje no queda perpendicular a la cadena como debería, y esto podría provocar la rotura de los rodamientos… porque el quad tendía a irse hacia un lado, podría ser esto??? es que los rodamientos estaban bien colocados, los retenes también, la grasa era de 1ª, y se engrasó cada salida, … :?: :?:

    Influye que no esté centrado, pero si están los rodamientos bien asentados, no deberían haberte durado tan poco por esa causa.
    No será tanta diferencia o el quad, iria de lado.
    Si todo se ha montado bien, y los rodamientos eran nuevos, solo queda como causa, que el asiento de los rodamientos en el buje, esté mal.
    También puede que hayas dado demasiado apriete a las tuercas del eje y queden forzados sobre el rodamiento, eso si es una causa para reventarlos en 1 o 2 salidas, así que mira esto último.
    Exceso de apriete en las turcas del eje y sobrepresión sobre rodamientos "posible causa"

    #50018

    JOSE MANUEL
    Quadtrero

    El quad iba de lado, pero pensabamos que era por los rodamientos, los cambié y seguía igual, alineé la dirección y idem… no me di cuenta de los tensores hasta el día que comenzó a hacer ruido de nuevo, los coloque bien y ya no se iba de lado, pero demasiado tarde… aunque es posible que apretara demasiado las tuercas… eso es otra cosa a tener en cuenta, soy un poco bruto apretando las cosas… gracias y un saludo :wink:

    #50019

    Norman
    Quadtrero

    El quad iba de lado, pero pensabamos que era por los rodamientos, los cambié y seguía igual, alineé la dirección y idem… no me di cuenta de los tensores hasta el día que comenzó a hacer ruido de nuevo, los coloque bien y ya no se iba de lado, pero demasiado tarde… aunque es posible que apretara demasiado las tuercas… eso es otra cosa a tener en cuenta, soy un poco bruto apretando las cosas… gracias y un saludo :wink:

    De nada compi, pa eso estamos, no???
    como lleva contraturca, el apriete no necesita ser excesivo.

    #50020

    JOSE MANUEL
    Quadtrero

    Ya te contaré, voy a colocar los rodamientos nuevos, y tendré cuidado al apretar las tuercas… y a ver que pasa :cry: :cry:

Viendo 9 publicaciones - del 1 al 9 (de un total de 9)

Debes estar registrado para responder a este debate.