Problemas de aceleracion Canam DS450

Viendo 5 entradas - de la 1 a la 5 (de un total de 5)
  • Autor
    Entradas
  • #175854

    Tengo un Canam DS450, tengo el problema que lo aceleró y llega a la mitad de las revoluciones y tira el corte y no me deja acelerar más, le revise la bomba y tiene 2,9 bar, revise el inyector y pulveriza bien, desarme el cuerpo mariposa limpie y sigue el problema, puse batería nuevas y sigue. Me podrían ayudar?

    #176395

    Buenas, me pasa exactamente lo mismo en un polaris 500 HO, de carburador, cuando le pido aceleracion de golpe, o incluso en punto muerto, le intento acelerar al máximo y no me deja subir de vueltas. Como si no entrase la gasolina, o como si algo cortase la chispa.

    Si alguien supiese por donde van los tiros, o si lo resuelves, te agradezco que lo comentes por aqui.

    Un saludo.

    #176406

    Albertobre31, a mí me pasaba algo parecido en un Yamaha Raptor 700.

    El problema que tenía era el sensor de marcha atrás comunicado.

    Cuando pasaba de la mitad de revoluciones cortaba.

    No sé si tu modelo tiene marcha atrás si la tiene sería un punto a revisar.

    Ya nos irás contando.

    #176407

    Hoy he estado probando cosas y me he dado cuenta que al meterme en charcos y mojar el motor (no se que pieza exactamente) daba el fallo del que hablamos.

    Lo del sensor de marcha atras lo mirare por descartar, gracias por la ayuda

    #176408

    El can am de 450 no trae marcha atrás por lo cual no creo que sea ese problema para mi ms más el tema de inyector de combustible o algo eléctrico pero no puedo descubrir todavía. Pedí turno para que el concesionario le enchufenn la computadora pero con este tema de la pandemia no es posible así que tendré que seguir esperando por lo pronto igual sigo buscando la fallla por mi cuenta. Gracias chicos por la ayuda igual . Si descubro que es lo comparto

Viendo 5 entradas - de la 1 a la 5 (de un total de 5)
  • Debes estar registrado para responder a este debate.