Problema Carburador LTZ??

Foro de Quad TALLER Y BRICOMANÍA Problema Carburador LTZ??

Este debate contiene 4 respuestas, tiene 3 mensajes y lo actualizó  Javier hace 4 años, 4 meses.

Viendo 5 publicaciones - del 1 al 5 (de un total de 5)
  • Autor
    Publicaciones
  • #79017

    Javier
    Quadtrero

    Hola chicos

    Esta vez escribo para que me echéis otro cable , os comento lo mas breve posible.

    QUAD LTZ 400 2006

    Cuando está bajo de revoluciones/ralentí va dando pequeños tirones e incluso se me para. La solución para que no se paré…..subirle el ralentí, pero sigue dando pequeños tirones. Cuando voy ligerito de velocidad no le he apreciado el problema.

    Creo que es problema de suciedad en el carburador, pero me han dicho que puede ser que necesite un reglaje de válvulas, pero el caso es que el quad arranca perfectamente en frío, e incluso sin el starter.

    ¿Que opináis? El caso es que quisiera limpiarle el carburador, para no llevarlo al taller y que me hagan de todo y me soplen una pasta innecesaria, pero no tengo mucha idea, hay algún tutorial que explique como hacerlo. En el caso de que lo limpie y siga haciendo lo mismo si que le llevaría al taller.

    Un saludo

    #79025

    Muten
    Quadtrero

    Me huele a que no es carburador!! no suelen fallar mucho los del Ltz, Me huele mas a que le falta o un reglaje de valvulas o quizas tengas el tensor de la cadena de distribucion destensado, Pero yo opto por reglaje de valvulas.

    #79026

    Javier
    Quadtrero

    Muchas gracias Muten, como siempre, estás al quite!!!!!

    Pues lo que haré será llevarlo a que me hagan un reglaje de válvulas, porque no sé como se hace, aunque seguro que no es muy complicado….

    Un saludo

    #79030

    Pablokan
    Quadtrero

    Mira la conexión del cable del estarter al carburador, tiene un bolita que cuando se llena de mugre no desconecta del todo el estarter. Quitala, limpia esa cavidad y seguro que te ira bien.

    Salu2, Pablokan.

    #79063

    Javier
    Quadtrero

    Gracias por tu respuesta Pablokan, eso ya lo hice hace un mes porque el starter estaba atascado y lo desmonte y le di con el compresor del aire para limpiarlo.

    Un saludo

Viendo 5 publicaciones - del 1 al 5 (de un total de 5)

Debes estar registrado para responder a este debate.