predator 500

Viendo 10 entradas - de la 131 a la 140 (de un total de 166)
  • Autor
    Entradas
  • #29981
    Yolanda
    Participante

    Hola tito

    Prueba de meterle SLIME, nosotros lo usamos en el taller y funciona casi siempre, es un liquido verde, acercate a Centre Motor que seguro que ellos tienen.

    Esto lo que hace es taparte pequeños poritos que pueda tener el neumatico.

    Espero haberte ayudado.

    #30081
    Yolanda
    Participante

    Hola tito

    Prueba de meterle SLIME, nosotros lo usamos en el taller y funciona casi siempre, es un liquido verde, acercate a Centre Motor que seguro que ellos tienen.

    Esto lo que hace es taparte pequeños poritos que pueda tener el neumatico.

    Espero haberte ayudado.

    #29984
    tito3
    Participante

    muchas gracias, me pasare aver si por lo menos funciona, que es lo importante.

    SALUDOS

    #30088
    tito3
    Participante

    muchas gracias, me pasare aver si por lo menos funciona, que es lo importante.

    SALUDOS

    #30583
    duke35
    Participante

    Hola, soy nuevo en este foro y os voy a comentar mi calvario con mi
    Polaris Predator Troy Lee del 2007.
    A los 2500 km un pisado de válvulas.
    A los 1500 km siguientes lo mismo, me reparan el motor y me comentan por primera vez desde que lo compré que es un quad delicado en cuanto al mantenimiento, que hay que tener cuidado con el polvo, limpiar muy a menudo el filtro del aire.
    Yo tenia antes un Yamaha y limpiaba el filtro del aire cuando me acordaba, y no tuve ningún problema. (Si me dicen todo esto al comprarlo, seguramente no lo hubiese comprado)
    A los pocos km empieza a tirar aceite por el reten del eje del piñon de ataque.
    Lo llevo a reparar, me ponen uno y a los 20 km por casualidad me paro, me bajo del quad y veo que está manchado de aceite, se salió el reten y por consiguiente todo el aceite (menos mal que me di cuenta).
    Lo llevo a reparar y me dicen que se puede haber salido, que no era original, etc. me ponen un original, pero se dan cuenta que el eje tiene una olgura de unos milímetros hacia afuera y por eso se sale el reten.
    Esa olgura, es debida según ellos, a que cuando repararon el motor, se les olvidó poner una arandela.
    Para poner la dicha arandela tienen que volver a desmontar el motor, lo hacen, y aquí empiezan mis problemas con las baterías, reguladores, etc.
    El problema que tengo, durante todo este año, es que se funden todas las baterías que le pongo, es decir, cuando se rompen no se pueden volver a cargar.
    Han cambiado del quad ya el regulador, la bobina del encendio, revisado los cables, y siguen sin saber cual es el problema.
    Haber si hay alguien que le haya pasado, porque mi solución es cambiar, pero el quad entero, creo que desistiré y lo cambiaré por un Suzuki 450
    Espero que alguien me de alguna solucion.
    Un saludo y Gracias.

    #30815
    duke35
    Participante

    Hola, soy nuevo en este foro y os voy a comentar mi calvario con mi
    Polaris Predator Troy Lee del 2007.
    A los 2500 km un pisado de válvulas.
    A los 1500 km siguientes lo mismo, me reparan el motor y me comentan por primera vez desde que lo compré que es un quad delicado en cuanto al mantenimiento, que hay que tener cuidado con el polvo, limpiar muy a menudo el filtro del aire.
    Yo tenia antes un Yamaha y limpiaba el filtro del aire cuando me acordaba, y no tuve ningún problema. (Si me dicen todo esto al comprarlo, seguramente no lo hubiese comprado)
    A los pocos km empieza a tirar aceite por el reten del eje del piñon de ataque.
    Lo llevo a reparar, me ponen uno y a los 20 km por casualidad me paro, me bajo del quad y veo que está manchado de aceite, se salió el reten y por consiguiente todo el aceite (menos mal que me di cuenta).
    Lo llevo a reparar y me dicen que se puede haber salido, que no era original, etc. me ponen un original, pero se dan cuenta que el eje tiene una olgura de unos milímetros hacia afuera y por eso se sale el reten.
    Esa olgura, es debida según ellos, a que cuando repararon el motor, se les olvidó poner una arandela.
    Para poner la dicha arandela tienen que volver a desmontar el motor, lo hacen, y aquí empiezan mis problemas con las baterías, reguladores, etc.
    El problema que tengo, durante todo este año, es que se funden todas las baterías que le pongo, es decir, cuando se rompen no se pueden volver a cargar.
    Han cambiado del quad ya el regulador, la bobina del encendio, revisado los cables, y siguen sin saber cual es el problema.
    Haber si hay alguien que le haya pasado, porque mi solución es cambiar, pero el quad entero, creo que desistiré y lo cambiaré por un Suzuki 450
    Espero que alguien me de alguna solucion.
    Un saludo y Gracias.

    #30600
    tito3
    Participante

    ANTES DE NADA BIENVENIDO!!!!!

    Y por lo que comentas tu ahs tenido un chasco con el polaris, porque la verdad es un pelin delicado, pero no tanto como dicen, solo hay que mimarlo un poco, aunque yo no lo aga como es debido.

    Seguro que alguno de por aqui te dice alguna solucion!!! EEE MAROMO.

    Nose a que taller lo llevas, pero o te pones serio o llevalo a otro sitio, nose digo yo!!!!

    SALUDOS 😉

    #30836
    tito3
    Participante

    ANTES DE NADA BIENVENIDO!!!!!

    Y por lo que comentas tu ahs tenido un chasco con el polaris, porque la verdad es un pelin delicado, pero no tanto como dicen, solo hay que mimarlo un poco, aunque yo no lo aga como es debido.

    Seguro que alguno de por aqui te dice alguna solucion!!! EEE MAROMO.

    Nose a que taller lo llevas, pero o te pones serio o llevalo a otro sitio, nose digo yo!!!!

    SALUDOS 😉

    #30624
    Maromo
    Participante

    BIENVENIDO DUKE35,

    Lo de las valvulas del predator es algo que no hay por donde cogerlo, a mi de momento no me a dado ningun problema y llevo 8000km en un año y medio, sigue arrancando a la primera, pero eso limpio el filtro de aire cada salida y le cambio el aceite cada 1000km mas o menos para prevenir esto.
    Como dice tito3 el predator es algo delicado de valvulas, pero por lo demas es un muy buen quad, a mi me esta dando muy buenos resultados y a otro colega tambien y el suyo tiene 4 años e hizo valvulas a los 13000km.
    Por lo que comentas yo de ti cambiaria de taller, eso que explicas es algo fuerte y espero que no te haigan cobrado por todos esos errores que han cometido y las valvulas entran en garantia, siempre y cuando no te quedes sin aceite.

    Lo de la bateria deberias de mirar si tienes algun cosumo o algun positivo que te este tocado el chasis.

    Es taller oficial polaris donde llevas el quad?

    un saludo.

    #30874
    Maromo
    Participante

    BIENVENIDO DUKE35,

    Lo de las valvulas del predator es algo que no hay por donde cogerlo, a mi de momento no me a dado ningun problema y llevo 8000km en un año y medio, sigue arrancando a la primera, pero eso limpio el filtro de aire cada salida y le cambio el aceite cada 1000km mas o menos para prevenir esto.
    Como dice tito3 el predator es algo delicado de valvulas, pero por lo demas es un muy buen quad, a mi me esta dando muy buenos resultados y a otro colega tambien y el suyo tiene 4 años e hizo valvulas a los 13000km.
    Por lo que comentas yo de ti cambiaria de taller, eso que explicas es algo fuerte y espero que no te haigan cobrado por todos esos errores que han cometido y las valvulas entran en garantia, siempre y cuando no te quedes sin aceite.

    Lo de la bateria deberias de mirar si tienes algun cosumo o algun positivo que te este tocado el chasis.

    Es taller oficial polaris donde llevas el quad?

    un saludo.

Viendo 10 entradas - de la 131 a la 140 (de un total de 166)
  • Debes estar registrado para responder a este debate.
Abrir chat