cambio de marchas ltz400

Foro de Quad TALLER Y BRICOMANÍA cambio de marchas ltz400

Este debate contiene 11 respuestas, tiene 6 mensajes y lo actualizó  TONIPEREZ hace 8 años, 1 mes.

Viendo 10 publicaciones - del 1 al 10 (de un total de 12)
  • Autor
    Publicaciones
  • #33356

    TONIPEREZ
    Quadtrero

    hola muy buenas a todos/as.mi problema es el siguiente:a veces y solo a veces y por eso estoy tan estrañado si estoy parado en un semaforo con el quad cuando apreto el embrague y pongo la 1ª velocidad sin soltar el embrague el quad empieza a tirar para adelante,muy despacio pero se nota el movimiento y ademas me cuesta mucho poner el punto muerto (la palanca de cambio cuesta mucho moverla…a ver si alguien me puede decir por que`pasa esto y cual puede ser la solucion…espero contestaciones lo antes posible ya que es el que me lleba y me trae del trabajo,MUCHAS GRACIAS A TODOS

    #33357

    Pablokan
    Quadtrero

    Mira de regular el cable del embrague :roll: :roll: :roll:

    Salu2, Pablokan

    #33360

    Piza
    Quadtrero

    Por lo que dices no terminas de desembragar.
    Estoy con Pablo creo que has de tensar un pelo el cable del embrague.

    Ya nos diras.

    Saludos.

    #33378

    TONIPEREZ
    Quadtrero

    gracias a los dos pero esto ta lohe prbado y lo que consigo es que el quadempice a salir m arde pero es que esta tonteia me pasa sobre todo cuando utilizo la marcha atras….luego intento poner 1ª el quad con el embrague apretado tira un poco acia delante y ya noto que la palanca de cambio va muy dura y cuando intento poner punto muerto lo mismo,muy dura y cuesta mucho poner punto muerto.
    GRACIAS

    #33379

    CESARGRIZ
    Quadtrero

    Por los sintomas que explica tiene toda la pinta de embrague, quizas le ha llegado su fin y debas cambiar los discos de embrague.

    SALUDOS
    César

    #33392

    buka
    Quadtrero

    Si te lo hace ne caliente tiene toda la pinta de ser embrague y te pasa en las marchas mas cortas 1 er y marcha atras k es dnd necesitas mas fuerza de embrague.
    K la palanca se keda dura e ssolo el sintoms de k no tienes embrague y no entra la marcha ( prueba cuando pasa eso de parar el quad y veras k con el motor parado entraraaaa) si es asi embrague o muelles del embrague.

    #33397

    TONIPEREZ
    Quadtrero

    GRACIAS POR AL CAPOTE QUE ME HABEIS ECHADO BUKA Y CESAR.EMPEZARE A DESMONTAR PARA VER LO QUE PASA

    #33404

    FELIX
    Quadtrero

    Hola Toni,mi voto es tambien por el embrague tengo un raptor y tenia los mismos sintomas.Un saludo.

    #33484

    TONIPEREZ
    Quadtrero

    hola felix,gracias por contestar,aprobecho que tu has tenido ese problema para ver si me puedes decir si lo arreglaste el un taller o si lo pudiste solucionar tu y por cuanto te salio la broma.GRACIAS

    #33501

    FELIX
    Quadtrero

    Hola Toni, te mande un privado.Un saludo.

Viendo 10 publicaciones - del 1 al 10 (de un total de 12)

Debes estar registrado para responder a este debate.