problemilla con el gps

Foro de Quad TECNOLOGÍA GPS Y COMUNICACIONES problemilla con el gps

Este debate contiene 5 respuestas, tiene 3 mensajes y lo actualizó  Fisto hace 7 años, 5 meses.

Viendo 6 publicaciones - del 1 al 6 (de un total de 6)
  • Autor
    Publicaciones
  • #55285

    Fisto
    Quadtrero
    • Temas: 149
    • Respuestas: 3045
    • Total: 3194

    hola esta semana e salido a rutear i en medio de la ruta sin mas el gps enpezo a fallarme , empezo con un canbio de pantalla se puso de color maron i no se veian los caminos lo hizo un par de veces lo cual al final se quedo de color marron la pantalla i el gps ponia buscando satelites

    i de momento sigue buscando ya no se q mas hacerle

    le e sacado la vateria la targeta i el sigui sin encontar los satelites

    cuendo llege a casa i lo conete al ordenador para ver lo q havia gravado mi sorpresa fue que desde el punto donde se que da sin covertura a marcado una linea recta que llega hasta un punto del mar esto a quedado asin tengo un par de lineas rectas desde el misno destino pero a un lugar ,llamado x osea en el mar

    bueno haver si alguien sabe que le puedo hacer

    mi gps es un 276 c garmin

    un saludo fisto

    #55289

    Piza
    Quadtrero
    • Temas: 248
    • Respuestas: 4181
    • Total: 4429

    A mi me ha pasado varias veces.
    Una vez lo solucione limpiando la memoria y volviendo a colocarla, despues cuando me dijo que no detectaba satelite le dije que continuara buscando que estaba en una zona geografica nueva o algo a si. y empezo a funcionar.
    Otra vez lo solucione volviendo a enviar mapas nuevos al gps.
    Y a veces me hace el tonto la verdad, pero cuando arranca no me falla.

    A ver si alguien tiene mas datos.
    Tambien lo puedes resetear.

    Saludos.

    #55300

    Fisto
    Quadtrero
    • Temas: 149
    • Respuestas: 3045
    • Total: 3194

    [quote quote=”Piza” post=47341]A mi me ha pasado varias veces.
    Una vez lo solucione limpiando la memoria y volviendo a colocarla, despues cuando me dijo que no detectaba satelite le dije que continuara buscando que estaba en una zona geografica nueva o algo a si. y empezo a funcionar.
    Otra vez lo solucione volviendo a enviar mapas nuevos al gps.
    Y a veces me hace el tonto la verdad, pero cuando arranca no me falla.

    A ver si alguien tiene mas datos.
    Tambien lo puedes resetear.

    Saludos.[/quote]

    bueno esperare haver si alguien sabe alguna cosa mas gracias por la informacion

    eso de resatear como carajo se hace ?

    un saludo fisto

    #55302

    Piza
    Quadtrero
    • Temas: 248
    • Respuestas: 4181
    • Total: 4429
    #55305

    txemax
    Quadtrero
    • Temas: 13
    • Respuestas: 520
    • Total: 533

    Fisto,
    ¿has podido reanimar el gps ya?
    Prueba todo lo que te comentan y lo que hablemos el lunes…y si no hay manera, me lo traes, que yo voy el sábado a ver a los de Garmin en Barcelona y puedo probar de preguntarles a ver que…
    Ya dirás.

    Salut!

    #55308

    Fisto
    Quadtrero
    • Temas: 149
    • Respuestas: 3045
    • Total: 3194

    [quote quote=”txemax” post=47350]Fisto,
    ¿has podido reanimar el gps ya?
    Prueba todo lo que te comentan y lo que hablemos el lunes…y si no hay manera, me lo traes, que yo voy el sábado a ver a los de Garmin en Barcelona y puedo probar de preguntarles a ver que…
    Ya dirás.

    Salut![/quote]

    ey muchas garcias por el interes

    pero ahora mismo acabo de resatear el gps i ya funciona corectamente

    le e sacado la targeta i lo e resateado i ahora funciona muy bien lo unico es que ahora me sale todo en ingle o polaco i me aclaro

    ya ire trapicheando haver como carajo se le canbia esta funcion

    muchas gracias a todos sois la muy buenos

    un saludo fisto

Viendo 6 publicaciones - del 1 al 6 (de un total de 6)

Debes estar registrado para responder a este debate.