Fallo en medias revoluciones Raptor 660 2005

Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Autor
    Entradas
  • #178257

    Buenas noches. Tengo un Raptor 660 del 2005. A medio gas petardea y da tirones. En bajos bien, en altos también, si le doy gas al máximo desde ralentí también sube bien de vueltas. El problema es mantener el quad a medio gas y cuando lo paras por el tubo de escape pega un ¡bom!. Tambien al mantenerlo a medio gas empieza a parpadear la luz de marcha atrás. He cambiado regulador, bobina, pipa y el cable, bujía, sistema eléctrico completo y Pick Up. Hemos probado de otro quad el sensor de velocidad, CDI (misma referencia) y carburadores completos. No hay ningun cable pelado ó cortado. Caburadores comprobados, limpios y carburados por máquina (membranas nuevas y starter nuevo y tiene de antes kit dinoyet). Tambien le he cambiado el pistón, segmentos, válvulas, retenes y cadena distribución (no tiene holgura en marcha). El alternador no tiene ni 100 kms. Todo esto me empezó a pasar desde que se limpio el carburador y se desmontó entero ó de una alternador que se metio una arandela y agarró el motor. De eso le puse un alternador nuevo con pick up. Al de de hoy esta todo comprobado y ni conmigo, el mecánico y nisiquera con el servicio oficial Yamaha le podemos dar solución. Algo se nos escapa. Os pido ayuda si me pueden guiar si os a aparecido algun caso similar. Llevo casi dos años que con el fallo. Gracias!!

    #179127
    Sar11
    Participante

    Tengo el mio que tambien parpadea la luz de marcha atras pero no le noto perdida de potencia ni tirones.

Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.
Abrir chat