Ayuda, se me calienta el quad…

  • Este debate tiene 8 respuestas, 6 mensajes y ha sido actualizado por última vez el hace 12 años por Filiprim.
Viendo 9 entradas - de la 1 a la 9 (de un total de 9)
  • Autor
    Entradas
  • #25856
    PARAQUAD
    Participante

    Buenas, os pido ayuda de nuevo a ver si os ha pasado algo parecido….de repente el quad en parado se me calienta y se enciende el testigo de la temperatura pero en cuanto me pongo en marcha se apaga la luz.En medio de la ruta he mirado el agua y habia perdido como unos 200 cc, pero lo he rellenado y me seguia pasando igual….el electroventilador se pone en marcha correctamente pero es como si llegado a un punto no fuera suficiente, yo presupongo que puede ser que este el radiador sucio interiormente, pero creeis que puede ser junta de culata??? gracias y un saludo para todosss…

    #25858
    Muten
    Participante

    wenas yo opto mas por junta culata que no radiador sucio y mas si dices q consume agua, lo q podras mirar es de sacarle el termostato del motor y montarlo sin termostato haber si se calienta, no se es lo q haria yo, pero si me dices q se bebe el agua algun poro o fuga ay por el motor

    #25859
    Zoilo
    Participante

    Hola a todos.

    A mi me pasaba algo parecido en el king quad y era que tenia roto el radiador.
    Por eso me consumia agua y a veces se me encendia el testigo de la temperatura.

    Un saludo, Zoilo

    #25862
    buka
    Participante

    no creo k sea junta de culata,me decanto mas por termostato k se keda clavao y consume el agua por una subida de temperatura.
    Si kieres saber si es junta de culata mira el aceite,si es blanco pos es junta de culata y sino mira la botella del liquido de agua ahber si hay aceite sino,creo k es el termostato k esta calvaooo.

    SUERTEEEE

    #25873
    PARAQUAD
    Participante

    muchas gracias por las respuestas, a ver si entre todos podemos dar con el tema….bueno pues esta tarde como estaba ocioso y me picaba la curiosidad me he puesto a desmontar el grizzly, para ver si descifraba el circuito de refrigeracion,en principio decir que ni el aceite estaba blanco( es lo primero que mire en ruta) ni en el vaso de expansion habia indicios de aceite, asi que por ese lado respirare un poco mejor.Por otro lado decir que el vaso de expansion tenia buen nivel sin embargo al quitar el tapon del radiador he visto que estaba limpio pero increiblemente el nivel de refrigerannte estaba mas o menos a la mitad del radiador, no me lo podia explicar pero luego me he dado cuenta que el vaso esta por debajo del nivel del tapon del radiador que es donde acaba el tubo del vaso, en fin que no le encuentro sentido al vaso ya que tenia que estar por encima del radiador……bueno tambien he estado buscando el termostato pero no he sido capaz de identificarlo, asi que lo siguiente va aser llenar el radiador por el tapon y ver que pasa ya que a lo mejor era solo eso….gracias adioss.

    #25916
    CESARGRIZ
    Participante

    Buenas, podrias mirar el monocontacto de la temperatura que si se sale el cable se enciende el testigo de temperatura, a mi ya me paso de nuevo y me lleve un susto, claro que esto no justifica el consumo de agua.

    SALUDOS

    #26212
    PARAQUAD
    Participante

    Bueno pues al parecer era simplemente que tenia aire el circuito despues depurgarlo bien, funciona correctamente, la perdida de agua segun el rastro que vi ja habia hechado por el sobrante.

    #26224
    buka
    Participante

    OK ME ALEGRO K FUERA TAN SOLO ESOOO..

    #26242
    Filiprim
    Participante

    LA PERDIDA si solo fue una vez puede ser como dice buka un calentón
    y te la tira fuera .
    El termostato si esta clavado no te saltaria el electro .
    y sucio yo creo que puede ser pero mas que por dentro por fuera .
    y podria ser que en parado salta el electro pero no pase suficiente
    aire a traves del radiador como para refrigerar el motor.

    si has estado en mucho barro a veces si taponan mira si esta bien limpio.
    Saludos

Viendo 9 entradas - de la 1 a la 9 (de un total de 9)
  • Debes estar registrado para responder a este debate.
Abrir chat